表題の件についてお知らせ申し上げます。
全ストアさまにおきまして、「ストアクリエイターPro」にて商品画像・追加画像登録の障害が発生しており、その影響によりMagnetからも画像が正常に登録・反映できない症状が発生しておりますしたが、【2022年9月16日】に復旧を確認しました。
ストアさまへは大変なご迷惑をおかけし、誠に申し訳御座いません。詳細については下記をご査収ください。
- magnetで発生している現象
・商品画像のアップロードでエラーになり、商品反映ができない
・商品画像のアップロード時、一枚につき30秒〜1分ほど時間がかかる
・デザイン作成画面でパソコンからの画像アップロードがエラーになる
- ストアクリエイターProでの現象
ストアエディタ「反映管理」 でエラーが発生し、商品の反映ができない。
- 現在の状況
ヤフー社にて復旧作業が完了しました
- 対象のストアさま
全ストア
- 不具合の期間
2022年9月8日(木) 午前中〜9月16日(金)
- 原因
Yahoo!社システム障害の影響
※本件につきましては、Yahoo!社側システム障害の影響により発生している事象となりますため、大変恐縮ながら弊社にて対処を行うことができません。
回避方法
エラーを回避できる『可能性がある』手順についてご案内します。
商品登録の場合
- ストアクリエイターPro側で商品データを作成する
まずは、ストアクリエイターPro側にて商品データをご作成ください。細かな設定はmagnet側で行えますので、必要最低限の登録で構いません。
この際に「商品画像」を必ずご登録ください。
- magnetから商品データを更新する
その後magnetから、商品データを更新いただけます。
(この際に、商品画像の変更・商品詳細画像の登録を行いますとエラーとなりますのでご注意ください。)
デザイン作成の場合
- ストアクリエイターProに追加画像を登録する
デザインで使用されたい画像を、ストアクリエイターProの「画像管理 > 追加画像」へご登録ください。
- magnetでデザイン作成時、「画像管理」から選ぶ
その後、magnetからデザインを作成する際には、画像を「画像管理 > 追加画像」から選んでご作成ください。
コメント
0件のコメント
記事コメントは受け付けていません。